WordPressSSL,upgrade-insecure-requests,WordPress,混在

当ブログはわりとどうでもいい好きにできるサイトなので、HTTP2対応の際に全部SSL化してしまいましたが

よそ様のWordPressをどうするかは悩ましいところ。

もうね、説明しても理解される事は稀だろうし。

サイトを二つ用意してやって、両方メンテする?

リバースプ ...